PRZENIESIENIE FORUM
To forum jest zablokowane tylko do odczytu. Posty można pisać na:
http://forum.chryslerforum.pl
W razie problemów z hasłem na nowym forum proszę o jego reaktywację poprzez korzystanie z opcji "Nie pamiętam hasła" przy logowaniu!

pacificaforum.pl Strona Główna
 FAQ  Kalendarz Szukaj  Linki Użytkownicy Download  Album  Grupy   Rejestracja   Profil  Nasze auta  Zaloguj się, by sprawdzić wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
Skoki napięcia, przygaszanie świateł i nie tylko
Autor Wiadomość
konradlbk 


autko rok/wersja/poj./Pb-LPG: Pacifica 2006/AWD Touring/3.5L/Pb-LPG
Dołączył: 04 Paź 2017
Posty: 1
Skąd: Lebork
Wysłany: 04 Paź 2017 06:53 pm   Skoki napięcia, przygaszanie świateł i nie tylko

Witam,
jest to mój pierwszy post, choć forum śledzę anonimowo od dłuższego czasu. wiem, że było już sporo na ten temat na forum, jednakże próbowałem wielu sposobów i nic nie pomogło. Dotyczy to Pacifici 3.5L AWD Touring. Chodzi o przygaszanie świateł i podświetlenia. Obserwuje to zjawisko od ponad roku. Dzieje się tak zarówno na benzynie, jak i na LPG. Jednak zauważyłem, ze na LPG, gdy silnik nie jest rozgrzany, efekty znacznie się pogarszają. Gdy silnik jest rozgrzany, sytuacja na LPG i Pb wygląda już bardzo podobnie. Opiszę bardziej szczegółowo, o co chodzi i jakich metod próbowałem.
Przygasanie(pulsowanie, a nie pełne wyłączanie się świateł) pojawia się, gdy: samochód stoi w miejscu na "P"; gdy wcisnę hamulec, światła raz raz mrugną; gdy przełożę bieg z "P" na "D", także potrafią przygasać(nie jest to przygasanie ciągłe, po prostu pare razy przygasną szybko, na chwilę przestaną, potem znowu przygasną itd.); gdy hamuję, to od prędkości około 10km/h zaczyna się robić naprawdę źle, wszystko zaczyna dosyć mocno przygasać, na odbiciu samochodu, za którym stoję, widać to wyraźnie, nie musi być nawet ciemno; po zatrzymaniu trochę się uspokaja, ale tak czy inaczej co jakiś czas pulsuje. Dzieje sie tak jeszcze przy załączeniu wentylacji wewnątrz. Po rozgrzaniu silnika jest nieco lepiej, choc i tak wszystko pulsuje dosyć często, choć w mniejszym stopniu, dopoki nie załączą się wiatraki chłodnicy, wtedy jest znowu bardzo czuły, na wcisniecie hamulca itp. Jazda na LPG przy nierozgrzanym silniku jest bardzo irytująca, dlatego często ją wyłączam do momentu, aż silnik sie nagrzeje, lub gdy nie muszę się zatrzymywać. Dodam do tego, że na zimnym silniku na LPG samochód zaczyna drgać, gdy się nie poruszam i wszystko pulsuje w "rytm" tych drgań (temperatura załączenia LPG to 35 stopni). Na benzynie nie ma drgań, choć czasami wlasnie pojawi się lekkie "przyduszenie", gdy hamuję i światła pulsują. Normalnie obroty nie latają w dół i w górę, tylko podczas zahamowania bardzo rzadko potrafi się zadławić i spaść poniżej 500obr/min, ale to zdarza się naprawdę rzadko. Normalnie na postoju, obroty wynoszą przy rozgrzanym silniku około 800obr/min, a gdy załączę na "D", to spadają tak na około 600-650.

Teraz jak próbowałem sobie poradzić z tym problemem(bezskutecznie):
1.Sprawdzenie wszystkich mas (miałem wymieniane tylko te pod akumulatorem, bo już sie nie nadawały, połowa odbiorników siadła, ale wczesniej problem przygasania również się pojawiał).
2. Sprawdzenie alternatora(były wymieniane diody, w związku z innym problemem).
3.Poprowadziłem dodatkowy kabel zasilający 16mm^2 do skrzynki bezpieczników, jak to było mówione na forum, do tego dodatkowa masa.
4. Wymieniony przewód od akumulatora (-), bo był trochę luźny przy klemie, niestety nic to nie dało; przewody + i - są solidnie zamocowane.
5. Mierzyłem napięcia na akumulatorze i alternatorze. Przy wyłączonym samochodzie, 2 godziny po ostatnim uruchomieniu, napięcie wynosi 12.3-12.4V; po nocy, spada do równych 12V bądź najniżej 11.98.(wiem, że to nienajlepszy wynik, dlatego zastanawiam się nad zmianą akumulatora, obecny to Bosh 63 ah 610A, ale akumulator nigdy sam się nie rozładował, samochód też odpala się bez najmniejszego problemu. Zresztą rok temu był pewnie lepszy, a problem już występował.Akumulator ma 4 lata.). Po włączeniu silnika, gdy nie jest wilgotno ani zimno, napiecie na akumulatorze to około 14.25V (waha się od 14.2 do 14.25). Jednak gdy załączą się wiatraki chłodnicy albo gdy po prostu jest "zły dzień" to napięcie zaczyna nieco skakać (bardzo często zmienia napięcie w małym stopniu, ale nigdy nie jest takie samo, aż nagle czasami potrafi na ułamek sekundy spaść np. z 14.25 V na 14.05 albo nieco niżej) i wtedy oczywiście lekko przygasa podświetlenie. Czasami jest tak nawet bez włączonych wiatraków. Gdy podłączyłem "+" do alternatora i "-" do akumulatora, to napięcie było wyższe o 0.2V w porownaniu do tego zbadanego na samym akumulatorze. Raz sprawdziłem napięcie ładowania po przejechaniu ponad 100km i wynosiło ono niecałe 14V.

Nie mam więcej pomysłów, jak to naprawić, może znajdzie się tutaj ktoś, kto rozumie dokładnie ten problem. Próbowałem już w serwisie, coś tam porobili, ale bez skutku. Spróbuję jeszcze wymiany akumulatora, choć trochę szkoda, skoro ten się nie rozładowuje, ani nie ma najmniejszego problemu z odpalaniem. Czy może regulator napięcia w PCM coś nawala? Przy wyłączonym silniku i właczonych światłach nic nie mruga. Czy może być to wina instalacji LPG?

Nie oczekuję, żeby samochód czasami nie przygasał podświetlenia, gdy nagle załączy się coś, co potrzebuje dużo prądu, ale samo naciskanie pedału hamulca i wywoływanie takiego przygasania do już przesada :D
P.S. Do tego, gdy samochód jest na LPG i przy hamowaniu następuje ten cały cyrk, potrafi wywalić błędem P0300 i P0302 (wypadanie zapłonu).
  
Postaw flaszkę autorowi tego posta
 
 
zyga 


Dołączył: 15 Kwi 2009
Posty: 3123
Flaszki: 251/126
Skąd: NWW-mapa
Wysłany: 06 Paź 2017 01:28 am   

konradlbk,
kontynuacja Twojego tematu jest tutaj
musisz założyć nowe konto bo akurat trafiłeś na przenosiny

http://forum.chryslerforu...&p=67821#p67821
_________________
--
zyga
tdi engines are for senior citizens
<czytam tylko hyde dział joke >
on board
Postaw flaszkę autorowi tego posta
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Pacyfka created by Matteo
MAPA STRONY GOOGLE MAP Wersja forum PDA/GSM

W serwisie Pacificaforum.pl stosujemy pliki cookies. Standardowe ustawienia przeglądarki internetowej zezwalają na zapisywanie ich na urządzeniu końcowym Użytkownika. Kontynuowanie przeglądania Pacificaforum.pl bez zmiany ustawień traktujemy jako zgodę na użycie plików cookies. Więcej na ten temat możecie przeczytać TUTAJ.

stat4u
Strona wygenerowana w 0.19 sekundy. Zapytań do SQL: 17